<!DOCTYPE html>

<html lang="en-GB" prefix="og: http://ogp.me/ns#">

<head>
<meta property="fb:pages" content="815611815284258" />
	<title>Abacus Weekly Crypto Recap #10 | Banks and Nations Join the Cryptocurrency Movement</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Apex 1.26" />
<meta name="generator" content="WordPress 4.9.1" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Abacus team is back at it again for their tenth weekly crypto recap. They&#039;ll walk you through all the major headlines from the past week."/>
<meta name="news_keywords" content="2018, abacus. venezuela, australia, banks, bitcoin, goldman sachs, ripple, news, crypto, cryptocurrency" />
<meta name="original-source" content="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/" />
<link rel="canonical" href="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abacus Weekly Crypto Recap #10 | Banks and Nations Join the Cryptocurrency Movement" />
<meta property="og:url" content="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/" />
<meta property="og:site_name" content="CryptoAnalyst" />
<meta property="article:publisher" content="http://www.facebook.com/cryptoanalystco" />
<meta property="article:tag" content="2018" />
<meta property="article:tag" content="Abacus. Venezuela" />
<meta property="article:tag" content="Australia" />
<meta property="article:tag" content="banks" />
<meta property="article:tag" content="Bitcoin" />
<meta property="article:tag" content="Goldman Sachs" />
<meta property="article:tag" content="ripple" />
<meta property="article:section" content="Bitcoin" />
<meta property="article:published_time" content="2018-01-03T16:00:57+00:00" />
<meta property="og:image" content="http://www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Abacus team is back at it again for their tenth weekly crypto recap. They&#039;ll walk you through all the major headlines from the past week." />
<meta name="twitter:title" content="Abacus Weekly Crypto Recap #10 | Banks and Nations Join the Cryptocurrency Movement" />
<meta name="twitter:site" content="@cryptoanalystco" />
<meta name="twitter:image" content="http://www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png" />
<meta name="twitter:creator" content="@cryptoanalystco" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.cryptoanalyst.co\/","name":"CryptoAnalyst","alternateName":"CryptoAnalyst.co","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cryptoanalyst.co\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cryptoanalyst.co\/2018\/01\/03\/abacus-weekly-crypto-recap-10-adoption-free-enterprise\/","sameAs":["http:\/\/www.facebook.com\/cryptoanalystco","https:\/\/twitter.com\/cryptoanalystco"],"@id":"#organization","name":"CryptoAnalyst","logo":"https:\/\/www.cryptoanalyst.co\/wp-content\/uploads\/2017\/09\/CASquareLogoHQPNG.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CryptoAnalyst &raquo; Feed" href="https://www.cryptoanalyst.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="CryptoAnalyst &raquo; Comments Feed" href="https://www.cryptoanalyst.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CryptoAnalyst &raquo; Abacus Weekly Crypto Recap #10 | Banks and Nations Join the Cryptocurrency Movement Comments Feed" href="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cryptoanalyst.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vloops-buttons-style-css'  href='https://www.cryptoanalyst.co/wp-content/plugins/viral-loops-wp-integration/assets/css/button-styles.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CSatisfy&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cryptoanalyst.co/wp-content/themes/apex/assets/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-style-css'  href='https://www.cryptoanalyst.co/wp-content/themes/apex/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='ct-apex-style-inline-css' type='text/css'>
/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.logo {
	width: 350px;
  max-width: 100%;
}

.menu-primary-items a,
.menu-unset ul a {
  font-size: 14px;
}

#title-container {
  margin-bottom: 2em;
	margin-top: 2em;
}

.social-media-icons i {
  font-size: 18px;
}



.post p { 
line-height: 1.25em;
padding-bottom: 0px;
} 

.widget {
  border: solid 1px #D3D3D3;
  padding: 12px;
	 border-radius: 10px;
}


.featured-image img {
  border-radius: 10px;
}

.entry article {
  border-radius: 10px;
}

/*@media all and (min-width: 50em) {

  .menu-primary-container {
    text-align: center;
  }
  .menu-primary {
    float: none;
  }
}*/
body {color: #0a0000;}.widget {color: #000000;}
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.cryptoanalyst.co/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-pro-style-css'  href='https://www.cryptoanalyst.co/wp-content/plugins/apex-pro/styles/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if IE 8]>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/themes/apex/js/build/html5shiv.min.js?ver=4.9.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.cryptoanalyst.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cryptoanalyst.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cryptoanalyst.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9dowv-nQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.cryptoanalyst.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cryptoanalyst.co%2F2018%2F01%2F03%2Fabacus-weekly-crypto-recap-10-adoption-free-enterprise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cryptoanalyst.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cryptoanalyst.co%2F2018%2F01%2F03%2Fabacus-weekly-crypto-recap-10-adoption-free-enterprise%2F&#038;format=xml" />
<meta property="fb:pages" content="815611815284258" />
<script type="text/javascript" src="https://www.lijit.com/blog_wijits?json=0&id=trakr&uri=https%3A%2F%2Fwww.lijit.com%2Fusers%2Fnicolos&js=1"></script>

<!-- OnScroll tag: CryptoAnalyst -->
<script src="//tags.onscroll.com/31d722ba-87ba-4adf-8650-0ef45440c9b3/tag.min.js" async defer></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KL8FJDH');</script>

<meta name="google-site-verification" content="cxb8mQSKQpBMBh1OCQDOSjBdP8WYKCeYuvboDYqRaMc" />

<script type="text/javascript">
	var VISITORS_GURU_WEBSITE_ID ="85f15822-b5bf-11e7-9985-fa163e29c9bb";
	(function(){d=document;s=d.createElement("script");s.src="https://visitors.guru/static/js/script.js";s.async=1;d.getElementsByTagName("head")[0].appendChild(s);})();
</script>

<script async src="//apps.cointraffic.io/js/?wkey=s8rZE1"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.cryptoanalyst.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cryptoanalyst.co");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '58c74895-09bb-4480-a895-78b2f457b2f9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.cryptoanalyst.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://i1.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/09/cropped-CASquareLogoPNG.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/09/cropped-CASquareLogoPNG.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/09/cropped-CASquareLogoPNG.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/09/cropped-CASquareLogoPNG.png?fit=270%2C270&#038;ssl=1" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-107210184-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.logo {
	width: 350px;
  max-width: 100%;
}

.menu-primary-items a,
.menu-unset ul a {
  font-size: 14px;
}

#title-container {
  margin-bottom: 2em;
	margin-top: 2em;
}

.social-media-icons i {
  font-size: 18px;
}



.post p { 
line-height: 1.25em;
padding-bottom: 0px;
} 

.widget {
  border: solid 1px #D3D3D3;
  padding: 12px;
	 border-radius: 10px;
}


.featured-image img {
  border-radius: 10px;
}

.entry article {
  border-radius: 10px;
}

/*@media all and (min-width: 50em) {

  .menu-primary-container {
    text-align: center;
  }
  .menu-primary {
    float: none;
  }
}*/			</style>
		</head>

<body id="apex" class="post-template-default single single-post postid-1478 single-format-standard narrow fixed-menu singular singular-post singular-post-1478">
		<a class="skip-content" href="#main">Skip to content</a>
	<div id="overflow-container" class="overflow-container">
		<div id="max-width" class="max-width">
						<header class="site-header" id="site-header" role="banner">
				<!-- moved title container from below toggle navigation to above menu primary container -->
				<div id="title-container" class="title-container">
					<div id='site-title' class='site-title'><a href='https://www.cryptoanalyst.co'><span class='screen-reader-text'>CryptoAnalyst</span><img class='logo' src='https://www.cryptoanalyst.co/wp-content/uploads/2017/09/CALogoPNG.png' alt='CryptoAnalyst' /></a></div>									</div>
				<div id="menu-primary-container" class="menu-primary-container">
					<div id="menu-primary" class="menu-container menu-primary" role="navigation">
	<nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="https://www.cryptoanalyst.co/">Home</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.cryptoanalyst.co/about/">About</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="https://www.cryptoanalyst.co/faq/">FAQ</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="http://t.me/cryptotradingadvice">Telegram Channel</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.cryptoanalyst.co/contact-us/">Contact Us</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564"><a href="https://www.cryptoanalyst.co/more-resources/">More</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open dropdown menu</span></button>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://www.cryptoanalyst.co/team/">Team</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="https://www.cryptoanalyst.co/partners/">Partners</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.cryptoanalyst.co/cryptotrading-lingo-guide/">CryptoTrading Lingo</a></li>
	<li id="menu-item-538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538"><a href="https://cex.io/r/0/up106560268/0/">CEX.IO &#8211; Buy Your First Bitcoins</a></li>
</ul>
</li>
</ul></nav></div>
					<div class='search-form-container'>
	<button id="search-icon" class="search-icon">
		<i class="fa fa-search"></i>
	</button>
	<form role="search" method="get" class="search-form" action="https://www.cryptoanalyst.co/">
		<label class="screen-reader-text">Search</label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s"
		       title="Search for:" tabindex="-1"/>
	</form>
</div>					<ul class='social-media-icons'>						<li>
							<a class="twitter" target="_blank"
							   href="http://www.twitter.com/cryptoanalystco">
								<i class="fa fa-twitter-square" title="twitter"></i>
								<span class="screen-reader-text">twitter</span>
							</a>
						</li>
												<li>
							<a class="facebook" target="_blank"
							   href="http://www.facebook.com/cryptoanalystco">
								<i class="fa fa-facebook-square" title="facebook"></i>
								<span class="screen-reader-text">facebook</span>
							</a>
						</li>
												<li>
							<a class="linkedin" target="_blank"
							   href="https://www.linkedin.com/company/11325714/">
								<i class="fa fa-linkedin-square" title="linkedin"></i>
								<span class="screen-reader-text">linkedin</span>
							</a>
						</li>
						</ul>				</div>
				<button id="toggle-navigation" class="toggle-navigation">
					<span class="screen-reader-text">open menu</span>
					<svg width="24px" height="18px" viewBox="0 0 24 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
				        <g transform="translate(-148.000000, -36.000000)" fill="#6B6B6B">
				            <g transform="translate(123.000000, 25.000000)">
				                <g transform="translate(25.000000, 11.000000)">
				                    <rect x="0" y="16" width="24" height="2"></rect>
				                    <rect x="0" y="8" width="24" height="2"></rect>
				                    <rect x="0" y="0" width="24" height="2"></rect>
				                </g>
				            </g>
				        </g>
				    </g>
				</svg>				</button>
			</header>
				<div class="sidebar sidebar-before-main-content active-1"
	     id="sidebar-before-main-content">
		<section id="text-7" class="widget widget_text">			<div class="textwidget"><p><strong>Sign up to our mailing list and never miss an article!</strong><br />
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-200" method="post" data-id="200" data-name="CryptoAnalyst Main Header Form" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="Your first name">
</p>
<input type="hidden" name="INTERESTS[e51ccbe375]" value="CryptoAnalyst Home Page">
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
  <a href=/email/signup onclick=”javascript:pageTracker._trackPageview (‘Email Update SignUp’);”target=”blank”><input type="submit" value="Sign up" /></a>
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1515006693" /><input type="hidden" name="_mc4wp_form_id" value="200" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></p>
<p><center><br />
<span id="ct_qWuVS8"></span></center><br />
<!--
<center>
<span id="ct_qWuVS8"></span></center>
<a href="https://www.commerceblock.com/?ref=cryptoanalyst"><img src="https://i1.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/11/photo_2017-11-23_10-59-17.jpg?w=728" alt="CommerceBlock" data-recalc-dims="1" /></a></center>
<center>
<span id="ct_qWuVS8"></span></center>

<script src="//ap.lijit.com/www/delivery/fpi.js?z=517334&width=728&height=90"></script></center> --></p>
<p><!-- --></p>
</div>
		</section>	</div>
			<section id="main" class="main" role="main">
				<div id="loop-container" class="loop-container">
	<div class="post-1478 post type-post status-publish format-standard has-post-thumbnail hentry category-adoption category-altcoins category-banks category-bitcoin category-cryptocurrency tag-355 tag-abacus-venezuela tag-australia tag-banks tag-bitcoin tag-goldman-sachs tag-ripple entry">
		<article>
		<div class="featured-image"><img width="1152" height="576" src="https://i2.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png?fit=1152%2C576&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="CryptoAnalyst and Abacus Capital" srcset="https://i2.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png?w=1152&amp;ssl=1 1152w, https://i2.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png?resize=768%2C384&amp;ssl=1 768w, https://i2.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png?resize=1024%2C512&amp;ssl=1 1024w" sizes="(max-width: 1152px) 100vw, 1152px" data-attachment-id="1059" data-permalink="https://www.cryptoanalyst.co/2017/11/22/abacus-weekly-crypto-recap-5/crypto_30c/" data-orig-file="https://i2.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png?fit=1152%2C576&amp;ssl=1" data-orig-size="1152,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CryptoAnalyst and Abacus Capital" data-image-description="" data-medium-file="https://i2.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/11/crypto_30c.png?fit=1024%2C512&amp;ssl=1" /></div>		<div class="post-container">
			<div class='post-header'>
				<h1 class='post-title'>Abacus Weekly Crypto Recap #10 | Banks and Nations Join the Cryptocurrency Movement</h1>
				<div class="post-byline">
    <span class="post-date">
		Published January 3, 2018	</span>
			<span class="post-author">
			<span>by</span>
			Zachary Gian		</span>
	</div>			</div>
			<div class="post-content">
				<p><em>The Abacus team is back at it again for their tenth weekly crypto recap. Their recurring column will bring you up to speed on the all the major crypto headlines you need to know about. </em></p><div class='code-block code-block-1' data-ai='WzEsMCwiMXN0IExlYWRlcmJvYXJkIEFkIC0gU3ZybiIsIiJd' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="sovrn1"><script src="//ap.lijit.com/www/delivery/fpi.js?z=516854&width=728&height=90"></script></div></div>

<p>The <a href="https://www.cryptoanalyst.co/2017/10/25/abacus-crypto-recap-1/"><strong>Abacus Crypto Recap</strong></a> is a weekly update focused on two polar yet symbiotic elements of cryptocurrency markets—adoption and regulation. Here’s all the major happenings for this past week in crypto.</p>
<p>&nbsp;</p>
<h2 style="text-align: center;"><span style="color: #003366;"><strong>Adoption And Free Enterprise</strong></span></h2>
<p class="p3"><span class="s1">The “bitcoin effect” is allegedly causing a healthy spike to national economies with reports out of Japan suggesting Bitcoin investments could increase the GDP by as much as .3%. South Korea remains Ripple’s biggest fan and helped the cryptocurrency gain the title of second most valuable crypto and with a flood of new investment in the markets, Bitcoin Dominance is dipping.</span></p>
<p>&nbsp;</p>
<ul>
<li class="li5"><span class="s3"><b>Bitcoin Effect Boosts Japan’s GDP: </b>Cryptocurrency has been so readily adopted by the Japanese that according to a new report by investment firm Nomura, the burgeoning technology could boost the country’s GDP by 0.3%. According to the report, Japanese investors have a history of being aggressive foreign currency traders, accounting for half the world’s foreign currency exchange volume, making cryptocurrency a natural adoption.</span></li>
<li class="li5"><span class="s3"><b>South Korean Investors Fuel Ripple’s Surge To Number 2: </b>Analysts are crediting the recent surge in Ripple’s pricing to South Korea&#8217;s voracious appetite for XRP. Recent partnerships were announced between SBI Ripple Asia and major South Korean banks, propping up activity. According to Tony Lyu, CEO of South Korean exchange Korbit,<span class="Apple-converted-space">  </span>“Word just spreads really fast in Korea. Once people are invested, they want everyone else to join the party. There’s been this huge, almost a community movement around this.” South Korean exchanges have accounted for over half of Ripple’s volume in the last week. In light of the huge gains, many are questioning the utility of XRP given the notion that it’s not required to use Ripple’s framework.</span></li>
<li class="li5"><span class="s3"><b>ICOs Close 2017 With 4 BLN Raised: </b>In a year that shattered many records, 2017 saw over $4B raised in ICO investments, a huge feat for such a new capital infusement vehicle. For comparison with traditional markets, Wall Street saw $188.8B raised in IPO offerings over the same period. The ICO numbers represent a gain of 40X vs 2016, leading many to conjecture that 2018 will reach even greater new frontiers in capital and scale. Platforms like Ethereum allow almost anyone to easily create a new token and raise capital nearly instantly vs traditional methods. Investors are wisening to the often unrealized promises of many of these ICOs, suggesting that whether or not regulatory measures are implemented in the coming year, a more mature marketplace may begin to heavily favor ICOs with a visible team, clearly defined and implementable strategy, and an obvious utility for the coin being raised.</span></li>
<li class="li5"><span class="s3"><b>Mitsubishi UFJ Trust To Save Crypto Security: </b>Japan’s massive Mitsubishi UFJ Trust and Banking will soon launch a service to protect investors from exchanges that are shut down and hacked, reimbursing clients for losses. The firm plans to initially offer the service with BTC starting in April. Japanese investors still remember the Mt. Gox attack that saw hackers steal 850,000 BTC from the exchange, leading Japanese expert Noriyuki Hirosue of Bitbank to remark, &#8220;customers will feel peace of mind knowing that a trust bank is managing their assets.&#8221;</span></li>
<li class="li5"><span class="s3"><b>Cryptocurrency Exchange Exec Kidnapped In Kiev: </b>Managing director of the cryptocurrency exchange EXMO Pavel Lerner has been abducted in Kiev according to recent reports by Ukranian publication Strana.ua. Investigations are underway, with representatives from Exmo stating that though they’re working to aid in the investigation, “&#8230;the exchange is working as usual. We also want to stress that nature of Pavel’s job at EXMO doesn’t assume access either to storages or any personal data of users. All users funds are absolutely safe.”</span></li>
<li class="li5"><span class="s3"><b>Major Chinese Exchange To Open In Japan And Beyond: </b>Following new regulations in China that saw local exchanges cease operations, Chinese exchange Huobi has announced a new deal with Japanese firm SBI group to launch a new exchange in the country in Q1 2018. SBI has stated they plan to use Huobi’s resources to grow cryptocurrency related businesses in Asia as they plan on acquiring a 30% equity stake in Huobi.</span></li>
<li class="li5"><span class="s3"><b>“Zero Fee” BCH Exchange Prepares To Launch: </b>Localbutcoincash.org is a peer-to-peer exchange platform that soon plans to offer zero fee Bitcoin Cash trades. The exchange has gained significant attention in countries like Venezuela where the ease of trading and UX focused features allow users to email funds or even transfer in person. The group also plans to implement ETH, LTC, and Dash but warns that liquidity could be a problem in the beginning.</span></li>
<li class="li5"><span class="s3"><b>Ethereum Announces Grants For Scaling Research: </b>As Ethereum closes in on a staggering 1 million transactions per day, Vitalik Buterin has rightly declared that scalability is the “the single most important key technical challenge&#8221; hindering the mainstream use of blockchain networks. With that idea front and center, the Ethereum Foundation has announced two subsidy programs which will issue millions of dollars in grants to developers researching solutions to the scalability challenge. </span></li>
<li class="li5"><span class="s3"><b>BTC Dominance Dips Below 40%: </b>While Bitcoin’s market cap remains relatively high at roughly $250B at the time of writing, it now represents less than 40% of the total cryptocurrency market cap as the climb towards $700B has seen more capital than ever flooding into alt coins. Bitcoin represented over 60% of total market volume as recently as November, but the growth of ETH, XRP, BCH and other major coins in conjunction with scalability and transaction pricing concerns has seen money heading elsewhere. The top 36 coins now have market capitalizations over $1B, an astonishing feat considering how drastically different the market was just a few months ago. The “Alt” nomenclature used to describe other coins may soon fall deep into the annals of history as these coins continue to threaten BTC market dominance.</span></li>
<li class="li5"><span class="s3"><b>Pineapple Fund Donates 5 Mln BTC As Seed Capital To The Poor: </b>$86M Bitcoin fund Pineapple has announced a $5M donation to charity <i>Give Directly</i>, a part of that organizations “seed capital for the poor” initiative that aims to sponsor direct cash transfers to people living in extreme poverty while testing the notion of universal basic income. The charity boasts a 91% efficiency rate, far higher than many well reputed charitable entities. This marks 7th announced donation from the Pineapple fund, started by a rather magnanimous yet mysterious Bitcoin whale known as “Pine”.</span></li>
<li class="li5"><span class="s3"><b>Bitcoin Lightning Network Payments Strikes Successfully: </b>Just as Bitcoin scaling issues are reaching a critical front, software developer Alex Bosworth has announced the first non-test Bitcoin transaction has been successfully carried out on the Lightning Network. The network was created as a scaling solution that sees transactions handled in an off-chain system by forming payment channels where funds are not funneled through third parties. Theoretically, the technology can scale Bitcoin transactions to thousands per second while remaining secure. The first transaction saw Mr. Bosworth pay his phone bill on Bitrefill, an online prepaid mobile phone service that allows users to pay for plans using BTC or LTC. The small team has big plans for the service, noting that this first transaction carries a lot of promise for the future.</span></li>
<li class="li5"><span class="s3"><b>P2P Bitcoin Markets Have A December To Remember: </b>Peer-to-peer Bitcoin markets have experienced record transaction volume in the last week, with networks like Localbitcoins seeing over $130MM worth of Bitcoin change hands while US based P2P markets aw $12.4 traded in the same period. European, Australian, Middle Eastern, Russian, and Latin American markets likewise saw a record week, spurred on by large gains in BTC prices. The global nature of these new records serve an encouraging sign for those that believe in the boardless nature of digital currencies.</span></li>
<li class="li5"><span class="s3"><b>Cryptocoinopoly Becomes The New Monopoly: </b>It’s official&#8211; someone has finally gone ahead and created a cryptocurrency version of everyone’s favorite diced foray into the deep and often unforgiving rudiments of capitalism known as Monopoly. The game allows users to play with fake cryptocurrency, and though not officially licensed by the game makers (yet), anyone can print out a crypto-tized version of Monopoly created by reddit user ronoxe. While the game does provide a whimsical way to think about crypto, it’s not hard to conjure a virtual version using real currencies or the ensuing emotional strife that often accompanies a bout of Monopoly game play being amplified by the crypto experience.</span></li>
</ul>
<p>&nbsp;</p><div class='code-block code-block-2' data-ai='WzIsMCwiMnN0IExlYWRlcmJvYXJkIEFkIC0gU3ZybiIsIiJd' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="sovrn2"><script src="//ap.lijit.com/www/delivery/fpi.js?z=517242&width=728&height=90"></script></div></div>

<h2 style="text-align: center;"><span style="color: #003366;">Regulation And Government</span></h2>
<p class="p3"><span class="s1">Russia and Venezuela appear to be moving full steam ahead with respective plans to create national digital currencies while news out of the UK suggests the Bank of England may be considering their own foray into the cryptocurrency arena. 2018 could be the year national digital currencies are truly set in motion.</span></p>
<p>&nbsp;</p>
<ul>
<li class="li5"><span class="s3"><b>Russia All In on The CryptoRuble:</b> Vladimir Putin has ordered officials in Moscow to work on Russia’s often discussed CryptoRuble, with the push for expediency purportedly catalysed by cryptocurrency’s ability to circumvent government sanctions. In a recent government meeting, Putin’s economic advisor Sergi Glazev remarked, “This instrument suits us very well for sensitive activity on behalf of the state. We can settle accounts with our counterparties all over the world with no regard for sanctions.” According to CNN, a closed door meeting on the issue resulted in a declaration by Russian Communication Minister Nikolai Nikiforov that the CryptoRuble will be developed and issued “quickly.” He went on to add, “I so confidently declare that we will launch the CryptoRuble for one simple reason: if we do not, our neighbors in the Eurasian Economic Community will do it in 2 months.” The new currency will be created and controlled by the Central Bank of Russia, with direct control over supply of the coin controlled by the government. Cryptocurrency serves as a good solution for nations like Russia who might want their economic activity kept especially anonymous in light of nosy foreign entities. </span></li>
<li class="li5"><span class="s3"><b>South Korean Exchanges Revise KYC Process Due To Accommodate New Regulations: </b>Major South Korean exchanges have begun implementing new regulations brought forth at the end of 2017, with Bithumb and Coinoine issuing notices on their websites prohibiting those under the age of 19 from trading currencies.<b> </b>Bithumb also cautioned that the issuance of new virtual bank accounts have also been suspended in accordance with government rulings. These changes mark a beginning shift towards formal banking regulations being applied to the world of cryptocurrency. South Korea has also implemented new regulations that ban anonymous trading starting on or around January 20th. The new proposal relates to know-your-customer banking requirements familiar to traditional banking entities. </span></li>
<li class="li5"><span class="s3"><b>Indian Finance Minister Calls Bitcoin Ponzi Scheme: </b>India’s finance minister recently went on record with a statement sure to boil the blood of Bitcoin loyalists, remarking, “There is a real and heightened risk of investment bubble of the type seen in Ponzi schemes which can result in sudden and prolonged crash exposing investors, especially retail consumers losing their hard-earned money. Consumers need to be alert and extremely cautious as to avoid getting trapped in such Ponzi schemes.” The statement comes at a terse moment for India which is still recovering from financial turmoil brought about by the country’s controversial decision to attack criminal enterprises by eliminating large 500 and 1,000 rupee banknotes. Critics of the Indian Government’s recent anti-crypto tirades suggest that officials are fearful of the real potential for cryptocurrency to upend the Rupee as a means of exchange in the country given the myriad challenges of access and distribution faced there today. </span></li>
<li class="li5"><span class="s3"><b>South Korea Concerned With Bitcoin Frenzy: </b>The South Korean Government has been cracking down on cryptocurrency in the last few months, with a bevy of regulations and statements by officials cementing their stance on the issue.<span class="Apple-converted-space">  </span>A recent statement from the government reads, “Cryptocurrency speculation has been irrationally overheated in Korea. The government can’t leave the abnormal situation of speculation any longer.” The release of the statement briefly saw the prices of Bitcoin and Ethereum fall as the country is responsible for up to 1/5th of global trading volume.</span></li>
<li class="li5"><span class="s3"><b>Bank of England Gets Bitcoin Fever: </b>According to the UK’s <i>The Telegraph</i>, Chief Reporter Robert Mendick claims that Bank of England Governor Mark Carney has purportedly, “told a Treasury Select Committee before Christmas that he had held talks with other central banks about launching digital currency.” Of note, Mr. Carney has worked for over a decade at Goldman Sachs who themselves have announced the opening of a cryptocurrency trading desk. Earlier in 2015, the Bank of England has set up a research unit to investigate the possibility of state backed cryptocurrency, the results of which are possibly manifesting in these recent announcements. In the spring of 2017, the bank worked with Dr. George Danezis of University College London to create a cryptocurrency with state assumed backing dubbed RS coin to test efficiencies linked to the automation of banking services made possible with a state backed cryptocurrency. All of this activity has lead the perhaps somewhat heretic <i>Telegraph</i> to report that state backed currency is coming to England in 2018. Irrespective to the veracity of that statement, what does seem fair to state is that England has taken a growing and fascinating intrigue into state backed cryptocurrency in a region that has yet to match the enthusiasm for blockchain technology seen in elsewhere in the world.</span></li>
<li class="li5"><span class="s3"><b>Venezuela Unveils Petro Cryptocurrency Details: </b>The Venezuelan government has launched an outline of it’s new cryptocurrency dubbed the Petro. The currency will be backed by 5.3 billion barrels of crude oil valued at $267B. President Maduro also promised to allocate Acro Minero gold deposits along with the country’s diamond deposits for Petro’s backing. Maduro’s claim of “&#8230;a special team of cryptocurrency specialists” to work on the project could be substantiated by reports of the National Blockchain Observatory and the Cryptocurrency superintendency being involved in the endeavor. The government report on the currency states that each Petro will have a purchase sale contract for 1 barrel of Venezuelan crude or any other commodity the government chooses for backing. The report further states, “The holder of the Petro may change the market value of the crypto-asset for the equivalent in another cryptocurrency or in Bolivares at the market exchange rate published by the national crypto-asset exchange house… The holder of each Petro will own a virtual wallet, which will be his [own] responsibility.” <i>The Gazette</i><b><i> </i></b>reports on the ICO process, stating, “The initial placement will be made through auction or direct assignment, made by the Superintendence of the crypto-assets and related Venezuelan activities.” The Minister of Communication and Information Jorge Rodríguez has remarked that “&#8230;the first issue of the Petro cryptocurrency will be announced within days”, later clarifying that more information will be coming in the month of January. The significance of a nation creating its own cryptocurrency in such a short time frame, especially one as ensconced in controversy and strife as Venezuela is extremely profound given the relative infancy of the technology and mad scramble by governments the world over to figure out their stance and resulting policies on the new world of digital money.</span></li>
<li class="li5"><span class="s3"><b>Australian Bitcoiners Face Banking Challenges: </b>Bitcoin users in Australia have reported that banks are freezing accounts related to exchange transfers. Commonwealth Bank, Australia and New Zealand Banking Group (ANZ), National Australia Bank (NAB), and Westpac Banking Corporation, colloquially known as “the big four” have all frozen accounts. Australian exchange Coinspot responded by saying, “We assure you we are just as unhappy with the situation as you, but unfortunately Australian banks have been so far unwilling to work with the digital currency industry which leads to frequent account closures and strict limits on accounts whilst they remain operational, in effect debanking our industry.” Spokesmen from all four banks claimed the freezes were related to anti-money laundering laws and stated regulatory requirements were behind the changes. Local Bitcoin holders have taken their understandable rage to Twitter, expressing disgust at the lack of forewarning and intervention.</span></li>
<li class="li5"><span class="s3"><b>Poloniex To Require More Info From Investors: </b>Once the arbiter of the “wild west” cryptocurrency stigma, the popular exchange Poloniex has announced new identity requirements for legacy account holders, having already issued the requirements for new accounts. Once a user is verified they can withdraw up to $25,000 a day from the exchange. For their part Poloniex reports, “As a registered money services business, Poloniex is committed to compliance with all applicable law requiring identification and verification of its customers.”</span></li>
<li class="li5"><span class="s3"><b>Russia Introduces Cryptocurrency Regulation Bill: </b>Russia is ready to release a bill relating to ICO offerings. The legislation was jointly developed by country’s central bank and finance ministry. The bill is expected to come into law in March, and allows ICOs with restrictions. Investors who don’t meet qualification requirements will only be able to purchase certain tokens for an amount not exceeding 50 thousand rubles (approximately $869). The report also suggests an overall funding limit of 1B rubles (about $17.4M). The bill also dives into the taxation of mining activity stating, “The Ministry of Finance of the Russian Federation expects to levy a mining tax by analogy with the taxation of business activities”, with the Federal Tax Service yet to decide if there will be volume thresholds for taxation.</span></li>
</ul>
<h2></h2>
<h2 style="text-align: center;"><span style="color: #003366;">Conclusion</span></h2>
<p class="p3"><span class="s1">As 2018 begins,<span class="Apple-converted-space">  </span>billions of dollars in institutional capital sitting begun pouring in, we know Goldman Sachs is busy at work setting up a cryptocurrency desk, and the excitement among retail investors continues to be at a fever pitch. Amidst the fervor, the new year has kicked off with the total crypto market cap closing in on $700 bln after hovering around $600 bln. </span></p><div class='code-block code-block-3' data-ai='WzMsMCwiQmxvY2sgMyIsIiJd' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="sovrn3"><script src="//ap.lijit.com/www/delivery/fpi.js?z=517403&width=728&height=90"></script></div></div>

<p class="p3"><span class="s1">Despite increasing interest and the beginnings of an investor splurge, Bitcoin Dominance (the percentage of bitcoin’s market cap relative to the total market cap) is at an unfamiliar low, sitting just under 40%. As a point of reference, Bitcoin’s Dominance was at 45% and above throughout much of Q4 2017. As cryptocurrency becomes a mature asset class Bitcoin’s prominence could decrease, and perhaps the notion of “alt coins” will need to transform as well. According to data from Coin Market Cap, a<span class="Apple-converted-space">  </span>redistribution is perhaps already underway. For the first time cryptocurrencies outside of the top 10 account for over 20% of the total market capitalization, a metric unimaginable just a year ago when Bitcoin accounted for over 80% of the market closely followed by ETH.<span class="Apple-converted-space">  </span>It seems that many coins such as NEO and ETH are becoming mature assets in and of themselves as opposed to the risky “experiments”many regarded them as just a year ago. The age of the truly diverse yet less risky crypto portfolio is among us and as more money enters the market, a new crop of coins will become mainstays in an industry still on its way towards true maturity.</span></p>
<hr />
<p><em><span style="color: #003366;">Abacus is a cryptocurrency advisory and independent product development firm specializing in ICO strategy and cryptocurrency investment products. Through our content we aim to provide a voice of reason in the often overzealous world of crypto-markets.</span></em></p>
<p><em><span style="color: #003366;">Email hello@theabacus.io to discuss your ICO, chat cryptomarkets or just say hi!</span></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1478" class="share-twitter sd-button share-icon no-text" href="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1478" class="share-facebook sd-button share-icon no-text" href="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1478" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1478" class="share-linkedin sd-button share-icon no-text" href="https://www.cryptoanalyst.co/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Abacus%20Weekly%20Crypto%20Recap%20%2310%20%7C%20Banks%20and%20Nations%20Join%20the%20Cryptocurrency%20Movement https%3A%2F%2Fwww.cryptoanalyst.co%2F2018%2F01%2F03%2Fabacus-weekly-crypto-recap-10-adoption-free-enterprise%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-136179559-1478-5a4d2ae51b4f3' data-src='https://widgets.wp.com/likes/#blog_id=136179559&amp;post_id=1478&amp;origin=www.cryptoanalyst.co&amp;obj_id=136179559-1478-5a4d2ae51b4f3' data-name='like-post-frame-136179559-1478-5a4d2ae51b4f3'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id="author-bio-box" style="background: #f8f8f8; border-top: 2px none #d6d6d6; border-bottom: 2px none #d6d6d6; color: #333333"><h3><a style="color: #555555;" href="https://www.cryptoanalyst.co/author/zachary/" title="All posts by Zachary Gian" rel="author">Zachary Gian</a></h3><div class="bio-gravatar"><img alt='mm' src='https://i1.wp.com/www.cryptoanalyst.co/wp-content/uploads/2017/12/photo_2017-12-26_22-36-41.jpg?resize=150%2C150&ssl=1' class='avatar avatar-70 photo' height='70' width='70' /></div><p class="bio-description"><p>Zachary Gian is a cryptocurrency news writer and editor from Paris, France. He has always been passionate about technology and innovation since a young age, and loves to share his passion with others. He firmly believes in the blockchain and in digital currencies and is enthusiastic about their development.</p>
</p></div>							</div>
						<div class="post-meta">
				<p class="post-categories"><span>Published in </span><a href="https://www.cryptoanalyst.co/category/adoption/" title="View all posts in Adoption">Adoption</a>, <a href="https://www.cryptoanalyst.co/category/altcoins/" title="View all posts in altcoins">altcoins</a>, <a href="https://www.cryptoanalyst.co/category/banks/" title="View all posts in Banks">Banks</a>, <a href="https://www.cryptoanalyst.co/category/bitcoin/" title="View all posts in Bitcoin">Bitcoin</a> and <a href="https://www.cryptoanalyst.co/category/cryptocurrency/" title="View all posts in Cryptocurrency">Cryptocurrency</a></p>				<div class="post-tags"><ul><li><a href="https://www.cryptoanalyst.co/tag/2018/" title="View all posts tagged 2018">2018</a></li><li><a href="https://www.cryptoanalyst.co/tag/abacus-venezuela/" title="View all posts tagged Abacus. Venezuela">Abacus. Venezuela</a></li><li><a href="https://www.cryptoanalyst.co/tag/australia/" title="View all posts tagged Australia">Australia</a></li><li><a href="https://www.cryptoanalyst.co/tag/banks/" title="View all posts tagged banks">banks</a></li><li><a href="https://www.cryptoanalyst.co/tag/bitcoin/" title="View all posts tagged Bitcoin">Bitcoin</a></li><li><a href="https://www.cryptoanalyst.co/tag/goldman-sachs/" title="View all posts tagged Goldman Sachs">Goldman Sachs</a></li><li><a href="https://www.cryptoanalyst.co/tag/ripple/" title="View all posts tagged ripple">ripple</a></li></ul></div>				<nav class="further-reading">
	<div class="previous">
		<span>Previous Post</span>
		<a href="https://www.cryptoanalyst.co/2018/01/03/lightning-network-future-looks-bright-bitcoin-transactions/">Lightning Network: Future Looks Bright for Bitcoin Transactions</a>
	</div>
	<div class="next">
		<span>No Newer Posts</span>
		<a href="https://www.cryptoanalyst.co">Return to Blog</a>
	</div>
</nav>			</div>
		</div>
	</article>
	
<div id="disqus_thread">
    </div>

</div><div class='code-block code-block-4' data-ai='WzQsMCwiQmxvY2sgNCIsIiJd' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="sovrncomments"><script src="//ap.lijit.com/www/delivery/fpi.js?z=524539&width=728&height=90"></script></div>
</div>
</div>
</section> <!-- .main -->


<footer id="site-footer" class="site-footer" role="contentinfo">
		<div class="sidebar sidebar-footer active-4" id="sidebar-footer">
		<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-scroll"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
</section><section id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cryptoanalystco" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cryptoanalystco"><a href="https://www.facebook.com/cryptoanalystco"></a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#C0C0C0" data-border-color="#C0C0C0" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/cryptoanalystco">My Tweets</a></section><section id="text-12" class="widget widget_text"><h2 class="widget-title">Donations</h2>			<div class="textwidget"><p><strong>BTC:</strong></p>
<p>1NyKwoyQNp41YUB1P1ePFu71FvenpVKA9D</p>
<p><strong>ETH:</strong></p>
<p>0xB038377a907bdDFB19a762B184391Ac5D389e692</p>
<p><strong>LTC:</strong></p>
<p>LQDshcwqq2GEwXQPLhR5W7xNq9Ckpr8Bcc</p>
</div>
		</section>	</div>
	<div class="design-credit">
        <span>
            Made with ♥ in London, United Kingdom
<p>
<a href="https://www.cryptoanalyst.co/privacy-policy">Privacy Policy</a> 
&nbsp; <a href="https://www.cryptoanalyst.co/cryptoanalyst-financial-advice-disclaimer/">Financial Advice Disclaimer</a>  &nbsp;  <a href="http://stats.pingdom.com/tgsf7jsie6b3/3633721">Server Status Page</a>        </span>
	</div>
</footer>
</div>
</div><!-- .overflow-container -->


<script type='text/javascript'>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</script>
<script>
    var _intro_bar = window._intro_bar || {};(function() {var i,e;i=document.createElement("script"), i.type='text/javascript';i.async=1, i.src="//cdn.introbar.com/js/v1.js", e=document.getElementsByTagName("script")[0], e.parentNode.insertBefore(i,e);})();
    _intro_bar.account_id = '554b59e0cc455';
</script>	<div style="display:none">
	<div class="grofile-hash-map-59727a37b6c5ebf90445a0186e69f2a9">
	</div>
	</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.cryptoanalyst.co\/2018\/01\/03\/abacus-weekly-crypto-recap-10-adoption-free-enterprise\/":1478};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/03/abacus-weekly-crypto-recap-10-adoption-free-enterprise/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.cryptoanalyst.co/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='author-bio-box-styles-css'  href='https://www.cryptoanalyst.co/wp-content/plugins/author-bio-box/assets/css/author-bio-box.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_apex_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/themes/apex/js/build/production.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<!--[if IE 8]>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/themes/apex/js/build/respond.min.js?ver=4.9.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20170404'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/apex-pro/js/build/functions.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"1478 http:\/\/www.cryptoanalyst.co\/?p=1478","disqusShortname":"cryptoanalyst","disqusTitle":"Abacus Weekly Crypto Recap #10 | Banks and Nations Join the Cryptocurrency Movement","disqusUrl":"https:\/\/www.cryptoanalyst.co\/2018\/01\/03\/abacus-weekly-crypto-recap-10-adoption-free-enterprise\/","options":{"manualSync":false},"postId":"1478"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cryptoanalyst"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.13'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.13'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cryptoanalyst.co/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'136179559',post:'1478',tz:'0',srv:'www.cryptoanalyst.co'} ]);
	_stq.push([ 'clickTrackerInit', '136179559', '1478' ]);
</script>

</body>
</html>